MantisBT - lxdream
View Issue Details
0000053lxdreamSH4 Periphpublic2008-02-11 17:012008-02-11 17:01
nkeynes 
 
lowminoralways
newopen 
0.8.3 
 
0.9.1
0000053: Implement UBC
Current infrastructure supports at least _some_ of the UBC - at least implement those bits and only warn on unsupported operations.

This is low pri as noone really needs it so far (although gdb might use it), but would be nice to get rid of the warnings at least.
No tags attached.
Issue History
2008-02-11 17:01nkeynesNew Issue
2008-02-11 17:01nkeynesMilestone => 0.9.1

There are no notes attached to this issue.